R00TW0RM Linux Auto rooter for 2009 kernel Coded by CrosS

Linux Server with Kernel 2009 are still vulnerable to exploit . This Exploit is Auto Rooting Exploit, with one Exploit you are able to Get root access to any Linux machine. Its a local root exploit so for that, you have to upload it on same machine before usage. See below for Download link and Usage help :

Download Link: http://r00tw0rm.com/CrosS-2009.txt
Usage : Just upload/fetch/wget and give sommand => perl CrosS-2009.txt
Submitted By : /UnKnown/

Have something to say about this article? Comment below or share it with us on Facebook, Twitter or our LinkedIn Group.